MMC

Microsoft 운영 체제에 대한 도움말 액세스

도움이 필요하세요? Windows 10 및 Windows Server 제품에 대한 모든 도움말은 온라인으로 사용할 수 있습니다.

Windows에 대한 일반적인 도움말을 찾는 경우, 기본 Windows 사이트가 최상의 리소스입니다.

Windows 10 장치 관리자이신가요? Windows 10 사이트에서 IT 전문가, 개발자 등을 위한 콘텐츠를 찾아보세요.

서버를 관리하시나요? 모든 Windows Server 제품은 Windows Server에 설명되어 있습니다.


Get Connected

연결됨

Windows Server의 역할과 기능에 대한 정보는 웹에서 확인할 수 있습니다.