제품 지원(Oracle 드라이버)

 복사 호버 이미지
[image]

제품 지원(Oracle 드라이버)
Microsoft는 고객에게 최신 정보를 제공하기 위해 이 제품의 설명서를 온라인으로 이동했습니다. 자세한 내용은 Microsoft 개발자 네트워크(MSDN) 리소스 페이지(http://go.microsoft.com/fwlink/?LinkId=282669)를 참조하십시오.

© Microsoft Corporation. All rights reserved.


소프트웨어 지원 수준

 복사 호버 이미지
[image]

소프트웨어 지원 수준
Microsoft는 고객에게 최신 정보를 제공하기 위해 이 제품의 설명서를 온라인으로 이동했습니다. 자세한 내용은 Microsoft 개발자 네트워크(MSDN) 리소스 페이지(http://go.microsoft.com/fwlink/?LinkId=282669)를 참조하십시오.

© Microsoft Corporation. All rights reserved.


연결 문자열 특성

 복사 호버 이미지
[image]

연결 문자열 특성
Microsoft는 고객에게 최신 정보를 제공하기 위해 이 제품의 설명서를 온라인으로 이동했습니다. 자세한 내용은 Microsoft 개발자 네트워크(MSDN) 리소스 페이지(http://go.microsoft.com/fwlink/?LinkId=282669)를 참조하십시오.

© Microsoft Corporation. All rights reserved.


Microsoft ODBC for Oracle Connect 대화 상자

 복사 호버 이미지
[image]

Microsoft ODBC for Oracle Connect 대화 상자
Microsoft는 고객에게 최신 정보를 제공하기 위해 이 제품의 설명서를 온라인으로 이동했습니다. 자세한 내용은 Microsoft 개발자 네트워크(MSDN) 리소스 페이지(http://go.microsoft.com/fwlink/?LinkId=282669)를 참조하십시오.

© Microsoft Corporation. All rights reserved.


Microsoft ODBC for Oracle Setup 대화 상자

 복사 호버 이미지
[image]

Microsoft ODBC for Oracle Setup 대화 상자
Microsoft는 고객에게 최신 정보를 제공하기 위해 이 제품의 설명서를 온라인으로 이동했습니다. 자세한 내용은 Microsoft 개발자 네트워크(MSDN) 리소스 페이지(http://go.microsoft.com/fwlink/?LinkId=282669)를 참조하십시오.

© Microsoft Corporation. All rights reserved.


SQLColumns

 복사 호버 이미지
[image]

SQLColumns
Microsoft는 고객에게 최신 정보를 제공하기 위해 이 제품의 설명서를 온라인으로 이동했습니다. 자세한 내용은 Microsoft 개발자 네트워크(MSDN) 리소스 페이지(http://go.microsoft.com/fwlink/?LinkId=282669)를 참조하십시오.

© Microsoft Corporation. All rights reserved.