SQL Server 로그인 대화 상자

 복사 호버 이미지
[image]

SQL Server 로그인 대화 상자
Microsoft는 고객에게 최신 정보를 제공하기 위해 이 제품의 설명서를 온라인으로 이동했습니다. 자세한 내용은 Microsoft 개발자 네트워크(MSDN) 리소스 페이지(http://go.microsoft.com/fwlink/?LinkId=282669)를 참조하십시오.

© Microsoft Corporation. All rights reserved.